<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.liigume.ee/975160/osaled-tallinna-maratonil-loe-kuidas-saad-teha-taiesti-tasuta-heateo" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/liigume_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/liigume_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/liigume_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/liigume_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Osaled Tallinna Maratonil? Loe, kuidas saad teha täiesti tasuta heateo | Liigume</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Esmakordselt Eestis saavad kõik Tallinna Maratonil osalevad jooksjad teha täiesti tasuta heateo liikumispuudega laste heaks, kes vajavad toetust nende liikumisfunktsiooni taastamiseks või parandamiseks." class="next-head"/><meta property="og:title" content="Osaled Tallinna Maratonil? Loe, kuidas saad teha täiesti tasuta heateo | Liigume" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.liigume.ee/975160/osaled-tallinna-maratonil-loe-kuidas-saad-teha-taiesti-tasuta-heateo" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/8/29/a414d0uv.okj.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Esmakordselt Eestis saavad kõik Tallinna Maratonil osalevad jooksjad teha täiesti tasuta heateo liikumispuudega laste heaks, kes vajavad toetust nende liikumisfunktsiooni taastamiseks või parandamiseks." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-8-29" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/8/29/a414d0uv.okj.jpg" class="next-head"/><link rel="preload" href="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/article.js" as="script"/><link rel="preload" href="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-22132a94e58cc3785626.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f0d9ae5a4ceca12e520c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-67a69c49d131651769b8.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper liigume"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/liigume/liigume-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/kalender">Kalender</a></li><li><a class="" href="/spordiurituste-uudised">Spordiürituste Uudised</a></li><li><a class="" href="/sinu-treener">Sinu Treener</a></li><li><a class="" href="/oppevideod">Õppevideod</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/kontakt">Kontakt</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-8">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kalender"><span class="icon color-8">K</span><span class="name">Kalender</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordiurituste-uudised"><span class="icon color-8">S</span><span class="name">Spordiürituste Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sinu-treener"><span class="icon color-8">S</span><span class="name">Sinu Treener</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/oppevideod"><span class="icon color-8">Õ</span><span class="name">Õppevideod</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/Linnaleht/333145673388"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/kaalulangetus">Kaalulangetus</a></li><li><a href="/teemalehed/vorm">Hea vorm</a></li><li><a href="/teemalehed/liigume-jooksmine">Jooksmine</a></li><li><a href="/teemalehed/liigume-kaimine">Käimine</a></li><li><a href="/teemalehed/liigume-jalgrattasoit">Jalgrattasõit</a></li><li><a href="/sinu-treener/seeniorsport">Seeniorsport</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=975160" class="hidden" width="1" height="1" alt="article-main-picture-Osaled Tallinna Maratonil? Loe, kuidas saad teha täiesti tasuta heateo"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Osaled Tallinna Maratonil? Loe, kuidas saad teha täiesti tasuta heateo<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Silja Paavle</span><span>, </span> täna, 12:57</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/975160/osaled-tallinna-maratonil-loe-kuidas-saad-teha-taiesti-tasuta-heateo&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/29/a414d0uv.okj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/29/a414d0uv.okj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/29/a414d0uv.okj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/29/a414d0uv.okj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/29/a414d0uv.okj.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/29/a414d0uv.okj.jpg" alt="Osaled Tallinna Maratonil? Loe, kuidas saad teha täiesti tasuta heateo"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tallinna maraton 2018. aastal.</span><span>Foto: <!-- -->Tiina Kõrtsini</span></div><div class="article-main--content article-main--excerpt formatted--content">Esmakordselt Eestis saavad kõik Tallinna Maratonil osalevad jooksjad teha täiesti tasuta heateo liikumispuudega laste heaks, kes vajavad toetust nende liikumisfunktsiooni taastamiseks või parandamiseks.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Heategevuskampaania „Sinu parim aeg head teha“ raames saavad kõik Nike Noortejooksul, Optibet Sügisjooksul ja Tallinna Maratonil jooksjad ja kõndijad teha täiesti tasuta heateo. Osalejal tuleb vaid seada endale isiklik ajaline eesmärk ning registreerida see Optibeti veebikeskkonnas. Iga eesmärgi seadnud ja registreerunud jooksja eest annetab Optibet 10€ Liikumispuudega Laste Toetusfondile ning kui eesmärk saab täidetud, lisatakse annetussummale veel 10€. Kokku on võimalik tasuta annetada 20€.</p></div><div class="article-main--content formatted--content
    "><p>Liikumispuudega Laste Toetusfondi esindaja Sirli Jassovi sõnul on Eestis palju lapsi, kelle peredel puudub majanduslik võimekus vajalike teraapiate ja abivahendite soetamiseks.</p></div><div class="article-main--content formatted--content
    "><p>„Meie poole pöördutaksegi peamiselt sooviga saada toetust lapsele vajalike teraapiate saamiseks. Näiteks ratsutamisteraapia, osteopaatia ja erinevad massaažid on teraapiad, mis neid lapsi päriselt aitavad, kuid mida kahjuks riiklikult ei toetata. Samuti toetame lapsevanemaid ka vajalike abivahendite soetamisel, kuna nende summad võivad ulatuda tuhandetesse eurodesse,“ lisas Jassov.</p></div><div class="article-main--content formatted--content
    "><p>Tema sõnul on neil lapsi, kes saavad toetust regulaarselt, sest just see viibki lõpuks soovitud tulemusteni.&nbsp; „Meie fondi eesmärk ongi anda nendele lastele võimalikult palju liikuvust ja iseseisvust juurde, et nad täisealiseks saades saaksid oma eluga ise hakkama, mitte ei jääks sõltuma oma vanematest või sotsiaalsüsteemist. Selleks aga vajaksime ka meie materiaalset tuge, et saaksime pakkuda vajalikku abi võimalikult paljudele lastele,“ rõhutas Jassov heategevuskampaaniate ülimat olulisust.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Optibeti brändijuhi Rage Riismanni sõnul on Eesti suurim rahvaspordiüritus suurepärane võimalus kaasata suur hulk inimesi heategevusse.</p></div><div class="article-main--content formatted--content
    "><p>„Tallinna Maratoni ja Sügisjooksu toetajana tõdesime, et nüüd on täpselt see õige aeg midagi omalt poolt ühiskonnale tagasi anda ning aidata üheskoos lapsi, kes unistavad ka ühel päeval jooksurajale astumisest. Oleme kampaania teinud jooksjatele väga lihtsaks, kuna annetus ei tule osalejate rahakotist, vaid teeme selle nende eest ise,“ lisas Riismann ning tõdes, et kui üksnes kolmandik heategevuses osalejatest endale seatud eesmärgi saavutaks, küündiks annetussumma üle 100&nbsp;000 euro.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/975160/osaled-tallinna-maratonil-loe-kuidas-saad-teha-taiesti-tasuta-heateo&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="975160-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/974326/levinud-muut-viltu-vajunud-hoone-tostmine-on-kallis-ja-aeganoudev" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/21/sus25nui.ayp.jpg" alt="Levinud müüt: viltu vajunud hoone tõstmine on kallis ja aeganõudev?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/974326/levinud-muut-viltu-vajunud-hoone-tostmine-on-kallis-ja-aeganoudev" class="sth-list--title styled-link__type-1">Levinud müüt: viltu vajunud hoone tõstmine on kallis ja aeganõudev?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/974762/maitsev-katse-mida-kujutavad-endast-suitsutatud-juustupats-vurtsikad-juusturibad-ja-ampsud" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/26/21q0chyk.zpx.jpg" alt="MAITSEV KATSE: mida kujutavad endast suitsutatud juustupats, vürtsikad juusturibad ja -ampsud?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/974762/maitsev-katse-mida-kujutavad-endast-suitsutatud-juustupats-vurtsikad-juusturibad-ja-ampsud" class="sth-list--title styled-link__type-1">MAITSEV KATSE: mida kujutavad endast suitsutatud juustupats, vürtsikad juusturibad ja -ampsud?</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/967728/santa-maria-piparde-teejuht-mis-pipraid-leidub-ja-millistes-toitudes-neid-kasutada" class="img"><img src="https://p.ocdn.ee/8/i/2019/6/25/lu51mxvd.kjk.jpg" alt="SANTA MARIA PIPARDE TEEJUHT: mis pipraid leidub ja millistes toitudes neid kasutada?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/967728/santa-maria-piparde-teejuht-mis-pipraid-leidub-ja-millistes-toitudes-neid-kasutada" class="sth-list--title styled-link__type-1">SANTA MARIA PIPARDE TEEJUHT: mis pipraid leidub ja millistes toitudes neid kasutada?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/973650/coopi-autoloosi-voitja-laksin-tuppa-ja-utlesin-et-mulle-on-suhkruvett-vaja-emotsioonid-olid-laes" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/15/hp1e1wte.1j0.jpg" alt="COOPi autoloosi võitja: läksin tuppa ja ütlesin, et mulle on suhkruvett vaja – emotsioonid olid laes!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/973650/coopi-autoloosi-voitja-laksin-tuppa-ja-utlesin-et-mulle-on-suhkruvett-vaja-emotsioonid-olid-laes" class="sth-list--title styled-link__type-1">COOPi autoloosi võitja: läksin tuppa ja ütlesin, et mulle on suhkruvett vaja – emotsioonid olid laes!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/coop">COOP | Sisuturundus </a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/973656/huvikool-kus-saab-taskukohase-hinnaga-tegutseda-49-erinevas-ringis" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/14/5afxa0ga.1wf.jpg" alt="Huvikool, kus saab taskukohase hinnaga tegutseda 49 erinevas ringis!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/973656/huvikool-kus-saab-taskukohase-hinnaga-tegutseda-49-erinevas-ringis" class="sth-list--title styled-link__type-1">Huvikool, kus saab taskukohase hinnaga tegutseda 49 erinevas ringis!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/Linnaleht/333145673388" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/_app.js"></script><script src="/_next/static/runtime/webpack-22132a94e58cc3785626.js" async=""></script><script src="/_next/static/chunks/commons.f0d9ae5a4ceca12e520c.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-67a69c49d131651769b8.js" async=""></script></body></html>