<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.liigume.ee/963163/kaheksa-elustiilimuutust-mis-viivad-liigse-kehakaalu-kiirelt" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/liigume_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/liigume_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/liigume_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/liigume_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Kaheksa elustiilimuutust, mis viivad liigse kehakaalu kiirelt | Liigume</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Rannahooaeg läheneb!&amp;nbsp;Unusta tavaliste trennide-dieetide veri, higi ja pisarad, kirjutab GQ. Uuringud näitavad, et vaid väikeste elustiilimuudatustega on võimalik liigne kehakaal pagendada ning sealjuures kiiresti." class="next-head"/><meta property="og:title" content="Kaheksa elustiilimuutust, mis viivad liigse kehakaalu kiirelt | Liigume" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.liigume.ee/963163/kaheksa-elustiilimuutust-mis-viivad-liigse-kehakaalu-kiirelt" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/16/x2y40vym.yp3.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Rannahooaeg läheneb!&amp;nbsp;Unusta tavaliste trennide-dieetide veri, higi ja pisarad, kirjutab GQ. Uuringud näitavad, et vaid väikeste elustiilimuudatustega on võimalik liigne kehakaal pagendada ning sealjuures kiiresti." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-16" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Liikumine ja tervis | Sinu treener" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/16/x2y40vym.yp3.jpg" class="next-head"/><link rel="preload" href="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/article.js" as="script"/><link rel="preload" href="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d5bcfa2d4daeb4c2a4b9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d12acd8fd5f1ed55012a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.f7bdfc1e1425b825ad34.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-a75b3171bc680cbffe1a.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.f622da50.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.19f77a3f.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper liigume" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/liigume/liigume-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/kalender">Kalender</a></li><li><a class="" href="/spordiurituste-uudised">Spordiürituste Uudised</a></li><li><a class="" href="/sinu-treener">Sinu Treener</a></li><li><a class="" href="/oppevideod">Õppevideod</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/kontakt">Kontakt</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/kaalulangetus">Kaalulangetus</a></li><li><a href="/teemalehed/vorm">Hea vorm</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=963163" class="hidden" width="1" height="1" alt="article-main-picture-Kaheksa elustiilimuutust, mis viivad liigse kehakaalu kiirelt"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/sinu-treener/liikumine-ja-tervis">Liikumine ja tervis | Sinu treener</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Kaheksa elustiilimuutust, mis viivad liigse kehakaalu kiirelt<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Liigume.ee</span><span>, </span> täna, 22:28</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/963163/kaheksa-elustiilimuutust-mis-viivad-liigse-kehakaalu-kiirelt&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/x2y40vym.yp3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/x2y40vym.yp3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/x2y40vym.yp3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/16/x2y40vym.yp3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/16/x2y40vym.yp3.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/16/x2y40vym.yp3.jpg" alt="Kaheksa elustiilimuutust, mis viivad liigse kehakaalu kiirelt"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> Teadlased on leidnud, et orgaaniliselt toodetud punases lihas on 50% rohkem Omega-3 rasvahappeid kui odavamas lihas. See rasvhape kiirendab rasva ainevahetust.</span> <span class="author">PantherMedia/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Rannahooaeg läheneb!&nbsp;Unusta tavaliste trennide-dieetide veri, higi ja pisarad, kirjutab GQ. Uuringud näitavad, et vaid väikeste elustiilimuudatustega on võimalik liigne kehakaal pagendada ning sealjuures kiiresti.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>1. Söö šokolaadi.&nbsp;</strong>Briti teadlane andis üheksale jalgratturile kahe nädala jooksul enne trenni kas 40 grammi valget šokolaadi või 40 g tumedat šokolaadi. "Tumedad" pedaalijad näitasid märgatavalt paremaid treeningutulemusi. Põhjuseks on kakaos leiduv flavonoid epikatehhiin. See tekitab keemilist reaktsiooni, mis tõstab veres lämmastikoksiidi taset, stimuleerides veresoonte laienemist, parandades vereringet ning suurendades rasva põletamist.</p></div><div class="article-main--content formatted--content
    "><p><strong>2. Maga rahulikult.&nbsp;</strong>Maga end kõhnemaks – see on Rootsi Uppsala ülikooli sõnum. Teadlased uurisid, milline on kõhu tervis inimestel, kes magavad öösel kaheksa tundi ja neil, kes lasevad silma looja vaid neljaks tunniks. Vähem maganud katsealuste seedesüsteemis kasvas kahe kindla bakteri tase. Samasugust bakterite taset on mõõdetud inimestel, kes on ülekaalulised või põevad teise tüübi diabeeti.</p></div><div class="article-main--content formatted--content
    "><p><strong>3. Söö orgaanilist punast liha.&nbsp;</strong>Teadlased on leidnud, et orgaaniliselt toodetud punases lihas on 50% rohkem Omega-3 rasvahappeid kui odavamas lihas. See rasvhape kiirendab rasva ainevahetust.</p></div><div class="article-main--content formatted--content
    "><p><strong>4. Tee trenni kell 17.&nbsp;</strong>Prantsusmaal on leitud, et kui tahad oma pekivarudest vabaneda, siis peaksid panema oma trenniajad kirja kella 17-ks. Kui analüüsiti erinevatel spordialadel tehtud maailmarekordeid, siis leiti, et enamik neist on tehtud päeva teises pooles. Põhjus: varasemal ajal on lihaste kokkutõmmeteks vaja tugevamaid närvielektri impulsse.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>5. Joo vett.&nbsp;</strong>Ülekaalulise teemalises ajakirjas Journal Of Obesity kirjeldati uuringut, mille käigus jagati 84 ülekaalulist inimest kahte gruppi. Mõlemad pandi sellisele 12-nädalasele dieedile, mille käigus tarbitakse vähem kaloreid kui kulutatakse. Üks gruppidest lihtsalt sõi kolm korda päevas, teine grupp aga jõi pool tundi enne iga einet pool liitrit vett. Mõlemad grupid kaotasid kaalu, aga veejoojad vabanesid veel ekstra kahest kilost. Põhjus: vesi tekitab kõhus ja ajus rohkem täiskõhutunnet.</p></div><div class="article-main--content formatted--content
    "><p><strong>6. Rüüpa kohvi.&nbsp;</strong>Viimasel ajal on üks populaarseid kaalukaotamise meetodeid olnud treenimine tühja kõhuga. Londoni Metropolitani ülikooli teadlased on avastanud, et pärast öist paastumist suud kofeiiniga loputanud inimesed suudavad teha intensiivsemat trenni kui need, kes kohvilaksakat ei saa. Kofeiin lõgistab suus neid sensoreid, mis põhimõtteliselt panevad aju mõtlema, et keha on võimeline enamaks kui esialgu tundus. &nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>7.&nbsp;Söö kaerahelbeid.&nbsp;</strong>Kuigi madala intensiivsusega treening glükogeenist tühja paastunud kehaga võib rasva ainevahetust kiirendada, ei tasu seda teha rohkem kui kord nädalas. Loughbourghi ülikoolis on leitud, et kuigi hommikusöögi vahelejätmine vähendab päevas tarbitavate kalorite kogust, vähendab see ka füüsilist aktiivsust. Ehk: tuleks siiski hommikusöögiks tarbida aeglaselt organismi imbuvaid süsivesikuid nagu kaerahelbepuder.</p></div><div class="article-main--content formatted--content
    "><p><strong>8. Ehmata end kõhnemaks.&nbsp;</strong>Briti teadlased leidsid, et õudusfilmi – "Hiilgus" ("The Shining"), "Lõuad" ("Jaws"), misiganes film Adam Sandleriga – vaatamine kulutab sama suure koguse kaloreid kui 30-minutiline jalutuskäik. Südametööd kiirendavad filmid tekitavad adrenaliini eritumist ning see hormoon vähendab söögiisu ja tõstab ühtlasi ainevahetuse kiirust.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/963163/kaheksa-elustiilimuutust-mis-viivad-liigse-kehakaalu-kiirelt&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="963163-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958785/uusim-mittekirurgiline-meetod-smas-lifting-ultraheli-abil" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/7/3u1gwefp.xhb.jpg" alt="Uusim mittekirurgiline meetod – SMAS-lifting ultraheli abil! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958785/uusim-mittekirurgiline-meetod-smas-lifting-ultraheli-abil" class="sth-list--title styled-link__type-1">Uusim mittekirurgiline meetod – SMAS-lifting ultraheli abil! </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/962935/jalgi-oma-nahka-varakult-avastatud-nahavahk-on-ravitav" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/15/yzfimk3a.rvi.jpg" alt="Jälgi oma nahka! Varakult avastatud nahavähk on ravitav!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/962935/jalgi-oma-nahka-varakult-avastatud-nahavahk-on-ravitav" class="sth-list--title styled-link__type-1">Jälgi oma nahka! Varakult avastatud nahavähk on ravitav!</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/959774/katse-monusad-pureed-mis-sobivad-vaikelastele-ja-maitsevad-ka-taiskasvanutele" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/13/tc4ec1dp.mn5.jpg" alt="KATSE | Mõnusad püreed, mis sobivad väikelastele ja maitsevad ka täiskasvanutele!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/959774/katse-monusad-pureed-mis-sobivad-vaikelastele-ja-maitsevad-ka-taiskasvanutele" class="sth-list--title styled-link__type-1">KATSE | Mõnusad püreed, mis sobivad väikelastele ja maitsevad ka täiskasvanutele!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958767/naised-tupelihased-suveks-trimmi" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/3/ytcsg15q.ua0.jpg" alt="Naised, tupelihased suveks trimmi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958767/naised-tupelihased-suveks-trimmi" class="sth-list--title styled-link__type-1">Naised, tupelihased suveks trimmi!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/962761/spetsialist-annab-nou-milliseid-suvelilli-valida-lillekasti" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/14/33stjrub.okp.jpg" alt="Spetsialist annab nõu: milliseid suvelilli valida lillekasti?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/962761/spetsialist-annab-nou-milliseid-suvelilli-valida-lillekasti" class="sth-list--title styled-link__type-1">Spetsialist annab nõu: milliseid suvelilli valida lillekasti?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/Linnaleht/333145673388" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/w1qp7WQ~a8RtZyz70qmpE/pages/_error.js"></script><script src="/_next/static/runtime/webpack-d5bcfa2d4daeb4c2a4b9.js" async=""></script><script src="/_next/static/chunks/commons.d12acd8fd5f1ed55012a.js" async=""></script><script src="/_next/static/chunks/styles.f7bdfc1e1425b825ad34.js" async=""></script><script src="/_next/static/runtime/main-a75b3171bc680cbffe1a.js" async=""></script></body></html>