<!DOCTYPE html><html lang="et"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://www.liigume.ee//1051580/eesti-meistriteks-joutostmises-said-kristo-krolov-ja-karmen-kaljula"/><link rel="shortcut icon" href="/ico/32x32/liigume_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/liigume_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/liigume_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/liigume_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>Eesti meistriteks jõutõstmises said Kristo Krõlov ja Karmen Kaljula</title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="„Oli huvitav ja vaatemänguline võistlus, kus oli nii suurepäraseid tulemusi kui ka valusaid kaotusi. Meestest võitis avatud klassi absoluutkategooria esmakordselt Kristo Krõlov, kes on viimasel ajal väga hea arengu teinud,“ võtab Eesti Jõutõsteliidu president Alexander Andrusenko kokku Elvas peetud meistrivõistlused. Naistest võitis absoluutarvestuses Karmen Kaljula."/><meta property="og:title" content="Eesti meistriteks jõutõstmises said Kristo Krõlov ja Karmen Kaljula"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.liigume.ee/1051580/eesti-meistriteks-joutostmises-said-kristo-krolov-ja-karmen-kaljula"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/12/22/a2a2bf05.2ox.jpg"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="„Oli huvitav ja vaatemänguline võistlus, kus oli nii suurepäraseid tulemusi kui ka valusaid kaotusi. Meestest võitis avatud klassi absoluutkategooria esmakordselt Kristo Krõlov, kes on viimasel ajal väga hea arengu teinud,“ võtab Eesti Jõutõsteliidu president Alexander Andrusenko kokku Elvas peetud meistrivõistlused. Naistest võitis absoluutarvestuses Karmen Kaljula."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Uudised"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/css/9b1c9a5f89d48397.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9b1c9a5f89d48397.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-38ef4d1a244f88cd.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-a1ed6d0e03d32eec.js" defer=""></script><script src="/_next/static/chunks/pages/_app-866431437ebce803.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/345-d4c1f9b93c09bf2f.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-db0b802a9d14a5cb.js" defer=""></script><script src="/_next/static/chunks/490-55d399044a90449c.js" defer=""></script><script src="/_next/static/chunks/278-a76eac52fc1bc475.js" defer=""></script><script src="/_next/static/chunks/826-f7ec7c82a1684548.js" defer=""></script><script src="/_next/static/chunks/927-7245b1908ce58632.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-90c3b8995c77a064.js" defer=""></script><script src="/_next/static/b03f0aaa2950adf501b86/_buildManifest.js" defer=""></script><script src="/_next/static/b03f0aaa2950adf501b86/_ssgManifest.js" defer=""></script><script src="/_next/static/b03f0aaa2950adf501b86/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div class="style-wrapper liigume"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/liigume/liigume-logo.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class="active"><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.liigume.ee/kalender">Kalender</a></li><li><a href="https://www.liigume.ee/teemalehed/vorm">Hea vorm</a></li><li><a href="https://www.liigume.ee/teemalehed/kaalulangetus">Kaalulangetus</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-jooksmine">Jooksmine</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-kaimine">Käimine</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-jalgrattasoit">Jalgrattasõit</a></li><li><a href="https://www.liigume.ee/sinu-treener/seeniorsport">Seeniorsport</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_IPHONE?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://www.liigume.ee">Liigume.ee</a></h2><ul><li><a href="https://www.liigume.ee/uudised">Uudised</a></li><li><a href="https://www.liigume.ee/kalender">Kalender</a></li><li><a href="https://www.liigume.ee/spordiurituste-uudised">Spordiürituste uudised</a></li><li><a href="https://www.liigume.ee/sinu-treener">Sinu treener</a></li><li><a href="https://www.liigume.ee/oppevideod">Õppevideod</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kasitoo-digi.ohtuleht.ee"><span class="name">Käsitöö</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a class="" href="https://www.liigume.ee/abi/kontakt">Kontakt</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://www.liigume.ee/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Eesti meistriteks jõutõstmises said Kristo Krõlov ja Karmen Kaljula<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Silja Paavle</span><span>, </span> täna 10:39</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/1051580/eesti-meistriteks-joutostmises-said-kristo-krolov-ja-karmen-kaljula&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/12/22/a2a2bf05.2ox.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/12/22/a2a2bf05.2ox.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/12/22/a2a2bf05.2ox.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/12/22/a2a2bf05.2ox.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/12/22/a2a2bf05.2ox.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/12/22/a2a2bf05.2ox.jpg" alt="Eesti meistriteks jõutõstmises said Kristo Krõlov ja Karmen Kaljula"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Naiste absoluutarvestuse parimad.</p></span><span>Foto: <!-- -->Erakogu</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>„Oli huvitav ja vaatemänguline võistlus, kus oli nii suurepäraseid tulemusi kui ka valusaid kaotusi. Meestest võitis avatud klassi absoluutkategooria esmakordselt Kristo Krõlov, kes on viimasel ajal väga hea arengu teinud,“ võtab Eesti Jõutõsteliidu president Alexander Andrusenko kokku Elvas peetud meistrivõistlused. Naistest võitis absoluutarvestuses Karmen Kaljula.</p></div></div></div><div class="page-layout--content-side"></div></div><img src="https://g.ocdn.ee/a/1051580/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Meeste parimale Krõlovile järgnesid Argo Erit ja Tarmo Pärna. Krõlov oli parim kuni 105-kiloste meeste kategoorias tulemusega 810 kilo (275+260+275). Selles kategoorias oli kõige rohkem osalejaid.<br></p></div><div class="article-main--content formatted--content "><p>Väga huvitav vastasseis oli kuni 120-kiloste meeste kategoorias, kus tasavägiselt võitlesid Siim Salin ja Argo Erit. Mõlemad võistlesid spetsiaalse tugivarustuseta. Enne jõutõmmet oli Siim Salin 20 kiloga ees, kuid Argo Erit on väga tugev just jõutõmbes. Eelviimase jõutõmbekatse ajal sai Siim vigastuse ja pidi kahjuks kolmandast katsest loobuma, Argo fikseeris aga 340 kilo ja läks sellega juhtima. See oli väga emotsionaalne katse ja pealtvaatajad elasid kaasa.<br></p></div><div class="article-main--content formatted--content "><p>Erit võitis tulemusega 780 kilo, Salini tulemuseks jäi 775 kilo. Üks väga tugev absoluutkategooria võidu pretendent Mihkel Raadik (-120 kg) ei saanud kahjuks kükis tulemust kirja, kuigi proovis uuendada endale kuuluvat Eesti rekordit. 381-kilone kang seekord siiski ei allunud.<br></p></div><div class="article-main--content formatted--content "><p>Eesti meistriteks tulid veel Mirko Lepik (-59 kg), Sander Aan (-66 kg), Andres Oit (-74 kg), Kaarel Beljajev (-83 kg), Mihkel Ruut (-93 kg) ja Tarmo Pärna (+120 kg). Absoluutarvestuses olid parimad Ruut (juuniorid), Mikk Lehtoja (noored), Pärna (40-49-aastased), Peep Päll (50-59-aastased) ja Heino Maiste (70-aastased ja vanemad).<br></p></div><p></p><div class="article-main--content formatted--content "><p>Naiste absoluudi parimale Kaljulale järgnesid Gerlyn Mäepea ja Eliise Mikomägi. Kaljula võitis kuni 69-kiloste naiste seas tulemusega 495 kilo (180+140+175), Mäepea kuni 57-kiloste naiste seas tulemusega 417,5 kilo ja Mikomägi kuni 76-kiloste naiste seas tulemusega 482,5 kilo.<br>„Eraldi väärib mainimist Eliise Mikomäe mitteametlik maailmarekord jõutõmbes: 75-kilone noor neiu tõmbas maast 205 kilo, ületades tema enda poolt kuu aega tagasi püstitatud maailmarekordi 5 kiloga,“ sõnas Andrusenko. Ametlikult rekordit ei registreerita, sest tegemist ei olnud rahvusvahelise võistlusega.<br></p></div><div class="article-main--content formatted--content "><p>„200 kilo piiri ületas jõutõmbes ka noorteklassis võistlev Marelin Jüriado. Eesti naiste tase on viimasel ajal läinud ikka väga kõrgeks, isegi noorte seas!“ tunnustas Andrusenko.<br>Jüriado tuli meistriks kuni 84-kiloste naiste seas. Meistriteks said veel Amanda Margaret Treier (-52 kg), Liisa Peri (-63 kg) ja Elize Romanova (+84 kg). Teistes absoluutkategooriates võitsid Mikomägi (noored), Elisabeth Suits (juuniorid) ja Maarja Öpik (40-49-aastased).<br>Võistkondlikult olid parimad meeste arvestuses TÜ ASK (Krõlov, Ruut, Lehtoja, Tanel Saimre), naiste arvestuses Sparta (Kaljula, Mäepea, Peri), noorte arvestuses TÜ ASK (Mikomägi, Lehtoja, Lepik) ja juunioride arvestuses samuti TÜ ASK (Ruut, Saimre, Suits).<br></p></div><div class="article-main--content formatted--content "><p>Sama võistluse raames peetud Tartumaa meistrivõistluste arvestuses olid oma kaalude meistrid Tanel Saimre (+105 kg) ja Elisabeth Suits (-69 kg) ka absoluudi parimad. Tartumaa meistriteks tulid veel meestest Sander Aan (-66 kg), Olt (-74 kg), Aleksander Saks (-93 kg) ja Robert Põldoja (-105 kg). Noormeeste ehk kuni 18-aastaste absoluudi parim oli Karl Martin Raid ja meesjuunioride ehk kuni 23-aastaste absoluudi parim Saimre. Naistest tulid Tartumaa meistriteks veel Johanna Aan (-57 kg), Romanova (+69 kg) ja Janeli Aan (absoluut, noored). Suits sai kulla ka naisjuunioride absoluutarvestuses.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/1051580/eesti-meistriteks-joutostmises-said-kristo-krolov-ja-karmen-kaljula&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1051580-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1050560/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="img"><img src="https://p.ocdn.ee/8/i/2021/12/9/zv50az5e.uea.jpg" alt="Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1050560/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="sth-list--title styled-link__type-1">Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1051143/said-uue-arvuti-4-nippi-varskele-arvutiomanikule" class="img"><img src="https://p.ocdn.ee/8/i/2021/12/16/3ffzu040.4wj.jpg" alt="SAID UUE ARVUTI? 4 nippi värskele arvutiomanikule!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1051143/said-uue-arvuti-4-nippi-varskele-arvutiomanikule" class="sth-list--title styled-link__type-1">SAID UUE ARVUTI? 4 nippi värskele arvutiomanikule!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1050249/retrofotod-eesti-esikaunitar-meie-oma-marilyn-monroe-ada" class="img"><img src="https://p.ocdn.ee/8/i/2021/12/6/ap4qfyxz.h5s.jpg" alt="RETROFOTOD | Eesti esikaunitar, meie oma Marilyn Monroe – ADA "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1050249/retrofotod-eesti-esikaunitar-meie-oma-marilyn-monroe-ada" class="sth-list--title styled-link__type-1">RETROFOTOD | Eesti esikaunitar, meie oma Marilyn Monroe – ADA </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1050427/uus-vaip-annab-joulude-eel-toale-varskema-ja-hubasema-hingamise" class="img"><img src="https://p.ocdn.ee/8/i/2021/12/8/nsvxz4yo.yye.jpg" alt="Uus vaip annab jõulude eel toale värskema ja hubasema hingamise!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1050427/uus-vaip-annab-joulude-eel-toale-varskema-ja-hubasema-hingamise" class="sth-list--title styled-link__type-1">Uus vaip annab jõulude eel toale värskema ja hubasema hingamise!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>