<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/liigume_login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.liigume.ee/1030091/uheksa-sammu-lihtne-spikker-jalgratta-soidukorda-seadmiseks-kodustes-tingimustes" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/liigume_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/liigume_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/liigume_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/liigume_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes | Liigume</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Just praegu on paras aeg puhuda keldris talveund magavale jalgrattale elu sisse. Hansaposti veebikaubamaja tootejuhi Kadri Paide sõnul on Eesti inimesed möödunud koroona-aasta valguses üha rohkem jalgrattausku – värskes õhus väntamine ei kohusta kandma maski ega hoidma distantsi. Kadri annab lihtsa spikri, mida lubab kodus jalgratta puhastamisel ja hooldamisel maha viksida.1) Puhasta jalgratas mustusest. Kui sügisel jäi jalgratas puhastamata, võta nüüd kasutusele spetsiaalselt jalgratta puhastamiseks mõeldud vahendid või täiesti tavaline nõudepesuvahend. Ära sealjuures liiale mine, nõudepesuvahendit lisa vaid mõistlikus koguses, nii paar sortsu ämbritäie käesooja vee kohta, nii saad olla kindel, et rattavärv püsib sama erksana ka pärast pesu. Puhastuslapina sobivad hästi kõik majapidamisest ülejäänud kaltsud või T-särgid, samuti näiteks vanad švammid ja hambaharjad. Kui mustus kohe üldse ratta küljest lahti ei hakka, on abi ka survepesurist. Ära unusta pärast pesu ratas rätik" class="next-head"/><meta property="og:title" content="ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes | Liigume" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.liigume.ee/1030091/uheksa-sammu-lihtne-spikker-jalgratta-soidukorda-seadmiseks-kodustes-tingimustes" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/3/30/fznztga3.ju4.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Just praegu on paras aeg puhuda keldris talveund magavale jalgrattale elu sisse. Hansaposti veebikaubamaja tootejuhi Kadri Paide sõnul on Eesti inimesed möödunud koroona-aasta valguses üha rohkem jalgrattausku – värskes õhus väntamine ei kohusta kandma maski ega hoidma distantsi. Kadri annab lihtsa spikri, mida lubab kodus jalgratta puhastamisel ja hooldamisel maha viksida.1) Puhasta jalgratas mustusest. Kui sügisel jäi jalgratas puhastamata, võta nüüd kasutusele spetsiaalselt jalgratta puhastamiseks mõeldud vahendid või täiesti tavaline nõudepesuvahend. Ära sealjuures liiale mine, nõudepesuvahendit lisa vaid mõistlikus koguses, nii paar sortsu ämbritäie käesooja vee kohta, nii saad olla kindel, et rattavärv püsib sama erksana ka pärast pesu. Puhastuslapina sobivad hästi kõik majapidamisest ülejäänud kaltsud või T-särgid, samuti näiteks vanad švammid ja hambaharjad. Kui mustus kohe üldse ratta küljest lahti ei hakka, on abi ka survepesurist. Ära unusta pärast pesu ratas rätik" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-4-3" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Sinu spordiala | Sinu treener" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/3/30/fznztga3.ju4.jpg" class="next-head"/><link rel="preload" href="/_next/static/AVI4uK2JP2y0mbaAtnjED/pages/article.js" as="script"/><link rel="preload" href="/_next/static/AVI4uK2JP2y0mbaAtnjED/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.defabc6575ca1a81df81.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.fc08e7af.chunk.css"/></head><body><div id="__next"><div class="style-wrapper liigume"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/liigume/liigume-logo.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class="active"><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.liigume.ee/kalender">Kalender</a></li><li><a href="https://www.liigume.ee/teemalehed/vorm">Hea vorm</a></li><li><a href="https://www.liigume.ee/teemalehed/kaalulangetus">Kaalulangetus</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-jooksmine">Jooksmine</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-kaimine">Käimine</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-jalgrattasoit">Jalgrattasõit</a></li><li><a href="https://www.liigume.ee/sinu-treener/seeniorsport">Seeniorsport</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG_2021_VEEB?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Liigume</div><ul><li><a class="mobile-menu--item" href="https://www.liigume.ee/uudised"><span class="name">Uudised</span></a></li><li><a class="mobile-menu--item" href="https://www.liigume.ee/kalender"><span class="name">Kalender</span></a></li><li><a class="mobile-menu--item" href="https://www.liigume.ee/spordiurituste-uudised"><span class="name">Spordiürituste uudised</span></a></li><li><a class="mobile-menu--item" href="https://www.liigume.ee/sinu-treener"><span class="name">Sinu treener</span></a></li><li><a class="mobile-menu--item" href="https://www.liigume.ee/oppevideod"><span class="name">Õppevideod</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1030091"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/sinu-treener/sinu-spordiala">Sinu spordiala | Sinu treener</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Silja Paavle</span><span>, </span> täna 17:24</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/1030091/uheksa-sammu-lihtne-spikker-jalgratta-soidukorda-seadmiseks-kodustes-tingimustes&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/3/30/fznztga3.ju4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/3/30/fznztga3.ju4.jpg" alt="ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/3/30/o52d34fc.m0g.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/3/30/o52d34fc.m0g.jpg" alt="ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->PantherMedia/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Just praegu on paras aeg puhuda keldris talveund magavale jalgrattale elu sisse. Hansaposti veebikaubamaja tootejuhi Kadri Paide sõnul on Eesti inimesed möödunud koroona-aasta valguses üha rohkem jalgrattausku – värskes õhus väntamine ei kohusta kandma maski ega hoidma distantsi. Kadri annab lihtsa spikri, mida lubab kodus jalgratta puhastamisel ja hooldamisel maha viksida.1) Puhasta jalgratas mustusest. Kui sügisel jäi jalgratas puhastamata, võta nüüd kasutusele spetsiaalselt jalgratta puhastamiseks mõeldud vahendid või täiesti tavaline nõudepesuvahend. Ära sealjuures liiale mine, nõudepesuvahendit lisa vaid mõistlikus koguses, nii paar sortsu ämbritäie käesooja vee kohta, nii saad olla kindel, et rattavärv püsib sama erksana ka pärast pesu. Puhastuslapina sobivad hästi kõik majapidamisest ülejäänud kaltsud või T-särgid, samuti näiteks vanad švammid ja hambaharjad. Kui mustus kohe üldse ratta küljest lahti ei hakka, on abi ka survepesurist. Ära unusta pärast pesu ratas rätik</div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/fznztga3.ju4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/3/30/fznztga3.ju4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/3/30/fznztga3.ju4.jpg" alt="ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->PantherMedia/Scanpix</span></div><div class="article-main--content formatted--content
    "><p><br><br><strong>2)</strong>&nbsp;<strong>Jalgratta pesemiseks on oluline leida koht, kuhu see kinnitada</strong>. Selleks sobib hästi näiteks spetsiaalne jalgrattahoidja, mille najal püsib ratas stabiilselt ühe koha peal ning ei pane ka pesija keha ebamugavasse asendisse. Kui sa pole varem jalgrattahoidjat kasutanud, soovitan lugeda hoolikalt kasutusjuhendit, sest valesti kinnitamine võib rattaraami vigastada. Ratast ei ole soovitatav asetada pesemise ajaks tagurpidi, nii võib vesi sattuda kohtadesse, kuhu see jõuda ei tohiks.<br>&nbsp;<br><strong>3)&nbsp;Üks kõige olulisem jalgratta osa on kett</strong>, mida tuleb puhastada ja hooldada regulaarselt, kevad-suvisel ajal vähemalt kord kuus ja mõneti teiste nippide järgi kui muid ratta osi. Rattaketi suurimad vaenlased on ketile kogunev mustus, tolm ja pori, mille tulemusel hakkab kett liigselt kuluma.&nbsp;Ratta keti ja kasseti saab puhtaks spetsiaalse ketipuhastusvahendi või koduses majapidamises oleva rasvaeemaldaja abil. Selleks pane kindad kätte ja määri vahend keti ja kasseti peale samal ajal pedaaliga ketti vändates. Oota mõni minut, kuniks vahend reageerima hakkab ning nühi mustus harjaga maha. Proovi raami peale puhastusvahendit mitte ajada ning puhasta kett ja kassett pärast seda hoolikalt seebise veega puhtaks.<br>&nbsp;<br><strong>4)</strong>&nbsp;<strong>Jalgratta keti õlitamiseks sobib vaid spetsiaalne jalgratta ketiõli</strong>, mitte mingil juhul ära kasuta selleks auto- või mootorrattaõli. Pane kindad kätte, kanna õli keti ülemisele osale, teise käega samal ajal ketti vändates. Vänta seni, kuni ketile on mitu ringi peale tehtud, pühi siis üleliigne õlikiht lapiga maha ja vänta paar ringi veel peale, et õli ühtlaselt kogu ketile valguks. Pööra tähelepanu ka sellele, et kett liialt õliseks ei jääks. Selleks tee lihtne test ning tõmba käega kergelt üle rattaketi – kui käsi jääb pärast katsumist õline ja määrdunud, oled õliga veidi hoogu läinud ning mõistlik oleks see kaltsu ja puhastusvahendiga maha pühkida.<br>&nbsp;<br><strong>5)</strong>&nbsp;<strong>Pärast üheksa kuu pikkust talveund on jalgratta kummid kindlasti täitsa lössi vajunud</strong>. Jalgratta rehvide pumpamiseks on kõige praktilisem abivahend manomeetri ehk rõhu mõõtmiseks vajaliku seadmega varustatud pump. Rehvirõhule tuleb igal jalgratturil tähelepanu pöörata – liigne rehvirõhk teeb rattakummi katki, see-eest vähene muudab sõidu äärmiselt ebamugavaks. Mõlemal juhul sõltub rattakummide eluiga just rehvirõhust. Kõige mõistlikum on rehvide pumpamisel lähtuda rehvirõhu soovituslikust tasemest, mis on märgitud rehvi külje peale. Kui kummid ka pärast esimest jalgrattasõitu pooltühjaks jäävad, on rehvis ilmselt mõni auk või on see muul moel viga saanud ning vajab kas parandamist või väljavahetamist.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/3/30/o52d34fc.m0g.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/3/30/o52d34fc.m0g.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/3/30/o52d34fc.m0g.jpg" alt="ÜHEKSA SAMMU: lihtne spikker jalgratta sõidukorda seadmiseks kodustes tingimustes"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- --> Unsplash</span></div><div class="article-main--content formatted--content
    "><p><br>&nbsp;<br><strong>6)</strong>&nbsp;<strong>Üle võiksid vaadata ka sõidu ja sõitja ohutust tagavad detailid</strong>. Esmalt kontrolli pidureid – kui ratas pidureid vajutades seisma ei jää, on vaja trosse pingutada. Rehvide kontrollimiseks pane rattakumm keerlema, lopergune rehv hakkab n-ö „kaheksaid“ tegema. Kulunud laagritele viitavad ülearu suured lõtkud laagrites või pedaalidel. Tihti võivad logiseda või sootuks katki olla ka kodarad. Sõites, vändates või pidurdades tekkinud ebaharilik krigin või kägin võib aga viidata purunenud laagrile või roostes trossikõrile, mis tuleks kindlasti koheselt korda teha.<br>&nbsp;<br><strong>7)</strong>&nbsp;<strong>Sõidu ja sõitja ohutust tagavate detailide parandamisel ning vajalike tööriistade või oskuste puuduse korral tasub kindlasti pöörduda rattatöökotta.</strong>&nbsp;Enne töö kinnitamist palu spetsialistil hinnata töö mahtu ja hinda. Teinekord võib ratta hooldus ja osade vahetus teha rahakotti lausa kuni 400-eurose ampsu, mille eest saab poest juba täiesti tuttuue jalgratta, mis vajab tulevikus ka oluliselt vähem parandamist. Ent ka uue jalgratta puhul on märksõnaks regulaarne ja õige hooldus, mis pikendab selle eluiga.<br>&nbsp;<br><strong>8)</strong>&nbsp;<strong>Ohutuse tagamiseks veendu, et rattal on olemas töökorras valgustus, nii ees- kui ka tagatuled, samuti helkurid, jalgrattakell, lukk ja mugav kiiver.</strong>&nbsp;Et jalgratas sõites jalgu või pükse ei määriks, tulevad appi porilauad. Kui eelistad sel suvel jalgratast ühistranspordile ja autole ning soovid jalgrattaga teha kõik vajalikud sõidud, sealhulgas toidupoe külastused, on mõistlik muretseda omale rattale pakiraam või jalgrattakorv, mida saab igale rattale soovi korral lisaks kinnitada.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/1030091/uheksa-sammu-lihtne-spikker-jalgratta-soidukorda-seadmiseks-kodustes-tingimustes&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/jalgratas">jalgratas</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/rattahooldus">rattahooldus</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1030091-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1030202/kuidas-investeerida-oma-ii-samba-raha-iseseisvalt" class="img"><img src="https://p.ocdn.ee/8/i/2021/4/1/0viusort.aml.jpg" alt="Kuidas investeerida oma II samba raha iseseisvalt?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1030202/kuidas-investeerida-oma-ii-samba-raha-iseseisvalt" class="sth-list--title styled-link__type-1">Kuidas investeerida oma II samba raha iseseisvalt?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1029694/valmistu-kevadeks-bestsecretis-leiad-naiteks-guessi-dieseli-calvin-kleini-ja-tom-tailori-roivaid-kuni-80-soodsamalt" class="img"><img src="https://p.ocdn.ee/8/i/2021/3/26/eatzejcd.1k1.jpg" alt="VALMISTU KEVADEKS: BestSecretis leiad näiteks Guessi, Dieseli, Calvin Kleini ja Tom Tailori rõivaid kuni 80% soodsamalt!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1029694/valmistu-kevadeks-bestsecretis-leiad-naiteks-guessi-dieseli-calvin-kleini-ja-tom-tailori-roivaid-kuni-80-soodsamalt" class="sth-list--title styled-link__type-1">VALMISTU KEVADEKS: BestSecretis leiad näiteks Guessi, Dieseli, Calvin Kleini ja Tom Tailori rõivaid kuni 80% soodsamalt!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1028193/vaata-vaid-autolaen-martsis-intressiga-6-9-kehtib-ka-fie-le" class="img"><img src="https://p.ocdn.ee/8/i/2021/3/9/tg5ibxyq.plu.jpg" alt="Vaata vaid! Autolaen märtsis intressiga 6,9%  – kehtib ka FIE-le!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1028193/vaata-vaid-autolaen-martsis-intressiga-6-9-kehtib-ka-fie-le" class="sth-list--title styled-link__type-1">Vaata vaid! Autolaen märtsis intressiga 6,9%  – kehtib ka FIE-le!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://www.liigume.ee">Liigume.ee</a></h2><ul><li><a href="https://www.liigume.ee/uudised">Uudised</a></li><li><a href="https://www.liigume.ee/kalender">Kalender</a></li><li><a href="https://www.liigume.ee/spordiurituste-uudised">Spordiürituste uudised</a></li><li><a href="https://www.liigume.ee/sinu-treener">Sinu treener</a></li><li><a href="https://www.liigume.ee/oppevideod">Õppevideod</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a class="" href="/abi/kontakt">Kontakt</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/AVI4uK2JP2y0mbaAtnjED/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/AVI4uK2JP2y0mbaAtnjED/pages/_app.js"></script><script src="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" async=""></script><script src="/_next/static/chunks/commons.defabc6575ca1a81df81.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>