<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/liigume_login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.liigume.ee/1009034/personaaltreener-annab-nou-kuidas-valmistada-tervislik-pastasalat" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/liigume_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/liigume_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/liigume_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/liigume_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">PERSONAALTREENER ANNAB NÕU: kuidas valmistada tervislik pastasalat? | Liigume</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Kuigi pasta võib salatis tunduda ebatervisliku ja terve aasta vaeva nähtud figuurile laastavana, siis ei tasu eelarvamustesse kinni jääda. Personaaltreeneri Rauno Rikbergi sõnul on pasta, värsked köögiviljad, tervislik ja väherasvane proteiiniallikas ning ise valmistatud särtsakalt tsitruseline kaste väga head koostisosad ühe suvise ning tervisliku pastasalati valmistamiseks." class="next-head"/><meta property="og:title" content="PERSONAALTREENER ANNAB NÕU: kuidas valmistada tervislik pastasalat? | Liigume" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.liigume.ee/1009034/personaaltreener-annab-nou-kuidas-valmistada-tervislik-pastasalat" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/8/10/ka3xtmrr.tq2.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kuigi pasta võib salatis tunduda ebatervisliku ja terve aasta vaeva nähtud figuurile laastavana, siis ei tasu eelarvamustesse kinni jääda. Personaaltreeneri Rauno Rikbergi sõnul on pasta, värsked köögiviljad, tervislik ja väherasvane proteiiniallikas ning ise valmistatud särtsakalt tsitruseline kaste väga head koostisosad ühe suvise ning tervisliku pastasalati valmistamiseks." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-8-10" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Toitumine | Sinu treener" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/8/10/ka3xtmrr.tq2.jpg" class="next-head"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js" as="script"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.548a62840bdb0fc01651.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.38e268a1.chunk.css"/></head><body><div id="__next"><div class="style-wrapper liigume"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/liigume/liigume-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/kalender">Kalender</a></li><li><a class="" href="/spordiurituste-uudised">Spordiürituste Uudised</a></li><li><a class="" href="/sinu-treener">Sinu Treener</a></li><li><a class="" href="/oppevideod">Õppevideod</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/kontakt">Kontakt</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-8">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kalender"><span class="icon color-8">K</span><span class="name">Kalender</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordiurituste-uudised"><span class="icon color-8">S</span><span class="name">Spordiürituste Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sinu-treener"><span class="icon color-8">S</span><span class="name">Sinu Treener</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/oppevideod"><span class="icon color-8">Õ</span><span class="name">Õppevideod</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/Linnaleht/333145673388"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="https://www.liigume.ee/teemalehed/vorm">Hea vorm</a></li><li><a href="https://www.liigume.ee/teemalehed/kaalulangetus">Kaalulangetus</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-jooksmine">Jooksmine</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-kaimine">Käimine</a></li><li><a href="https://www.liigume.ee/teemalehed/liigume-jalgrattasoit">Jalgrattasõit</a></li><li><a href="https://www.liigume.ee/sinu-treener/seeniorsport">Seeniorsport</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1009034"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/sinu-treener/toitumine">Toitumine | Sinu treener</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>PERSONAALTREENER ANNAB NÕU: kuidas valmistada tervislik pastasalat?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Silja Paavle</span><span>, </span> täna, 10:11</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/1009034/personaaltreener-annab-nou-kuidas-valmistada-tervislik-pastasalat&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/8/10/ka3xtmrr.tq2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/8/10/ka3xtmrr.tq2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/8/10/ka3xtmrr.tq2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/8/10/ka3xtmrr.tq2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/8/10/ka3xtmrr.tq2.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/8/10/ka3xtmrr.tq2.jpg" alt="PERSONAALTREENER ANNAB NÕU: kuidas valmistada tervislik pastasalat?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> Suvine pastasalat suitsukanaga</span><span>Foto: <!-- --> Erakogu</span></div><div class="article-main--content article-main--excerpt formatted--content">Kuigi pasta võib salatis tunduda ebatervisliku ja terve aasta vaeva nähtud figuurile laastavana, siis ei tasu eelarvamustesse kinni jääda. Personaaltreeneri Rauno Rikbergi sõnul on pasta, värsked köögiviljad, tervislik ja väherasvane proteiiniallikas ning ise valmistatud särtsakalt tsitruseline kaste väga head koostisosad ühe suvise ning tervisliku pastasalati valmistamiseks.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Lihtsa valmistamisviisi tõttu on pastasalat väga hea roog, mida teha suuremale seltskonnale näiteks grilliõhtul. „Mulle meeldib sellist salatit teha nendel päevadel, kui külmkappi on kogunenud erinevate koostisosade jäägid, millest enam midagi suurt otseselt valmistada ei saa, aga mis omavahel kokku segades loovad mõnusa maitsete koosluse,“ ütleb Rauno.</p></div><div class="article-main--content formatted--content
    "><p>Ta soovitab pasta kõrvale valida koostisosadena väherasvase kanaliha ja rikkalikult erinevaid köögivilju. „Nendeks võivad olla näiteks mais, suvikõrvits, magus paprika, klassikaline tomat ja krõmpsu tekstuuri andmiseks sellerivars,“ soovitab Rauno.</p></div><div class="article-main--content formatted--content
    "><p>Salatikaste valmista alati ise. „Mõnusalt särtsakas kaste valmib, kui segada omavahel veiniäädikas, oliiviõli, mesi ja erinevad maitseained,“ räägib Rauno. Veiniäädika ja mee kombinatsioon annab mõnusalt magushapuka maitse, mille muudab mahedamaks oliiviõli.</p></div><div class="article-main--content formatted--content
    "><p><strong>Suvine pastasalat suitsukanaga&nbsp;</strong>(6-8 inimesele)</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Vaja läheb</strong>: 300 g suitsukanakuubikuid, 500 g väiksemaid merekarbikujulisi makarone või cavatelli't, 2 (magusat) paprikat, 2 suuremat tomatit, 0,5 suvikõrvitsat, 4 sl väiksemaid kappareid, 200 g konservmaisi, 1 sellerivars, 2 sl punast veiniäädikat, 4 sl oliiviõli, 1 tl mett, 4-8 sl hakitud peterselli, basiiliku, pune ja murulaugu segu, soola, pipart.</p></div><div class="article-main--content formatted--content
    "><p><strong>Valmistamine</strong>: Keeda pasta vastavalt pakendi juhistele, kurna ja jahuta sõelal külma veega. Vala makaronid suuremasse kaussi ja lisa suitsukanakuubikud, peeneks hakitud seller, hakitud paprika, tomat, suvikõrvits ning lisa konservvedelikust kurnatud mais, kapparid ja ürdid. Sega väiksemas kausis või loksuta keeratava kaanega purgis kokku äädikas, mesi ja oliiviõli, kuni segu kergelt pakseneb ning maitsesta saadud kaste soola ja pipraga. Vala salatile, sega korralikult läbi ja maitsesta vajadusel veel veidi.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.liigume.ee/1009034/personaaltreener-annab-nou-kuidas-valmistada-tervislik-pastasalat&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1009034-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1008196/mida-peab-harrastussportlane-jalgima-spordijookide-ja-energiageelide-koostises" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/31/ls01eqvg.yby.jpg" alt="Mida peab harrastussportlane jälgima spordijookide ja energiageelide koostises?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1008196/mida-peab-harrastussportlane-jalgima-spordijookide-ja-energiageelide-koostises" class="sth-list--title styled-link__type-1">Mida peab harrastussportlane jälgima spordijookide ja energiageelide koostises?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1008844/tahad-vormi-hoida-vaata-kuidas-kodune-kupumassaaz-aitab-kuu-ajaga-vahendada-venitusarme-tselluliiti-ja-umbermootu-25-cm" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/7/xyamiegi.a4h.jpg" alt="Tahad vormi hoida? Vaata, kuidas kodune kupumassaaž aitab kuu ajaga vähendada venitusarme, tselluliiti ja ümbermõõtu 2–5 cm!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1008844/tahad-vormi-hoida-vaata-kuidas-kodune-kupumassaaz-aitab-kuu-ajaga-vahendada-venitusarme-tselluliiti-ja-umbermootu-25-cm" class="sth-list--title styled-link__type-1">Tahad vormi hoida? Vaata, kuidas kodune kupumassaaž aitab kuu ajaga vähendada venitusarme, tselluliiti ja ümbermõõtu 2–5 cm!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1008083/kas-ka-sina-kannatad-rauapuuduse-all-10-sagedast-hada-mis-sellele-viitavad" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/30/5vfyqvcg.ud4.jpg" alt="Kas ka sina kannatad rauapuuduse all? 10 sagedast häda, mis sellele viitavad!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1008083/kas-ka-sina-kannatad-rauapuuduse-all-10-sagedast-hada-mis-sellele-viitavad" class="sth-list--title styled-link__type-1">Kas ka sina kannatad rauapuuduse all? 10 sagedast häda, mis sellele viitavad!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1005252/jaatmed-ei-ole-prugi-need-on-ressurss" class="img"><img src="https://p.ocdn.ee/8/i/2020/6/25/lzcr0h5p.4zf.jpg" alt="Jäätmed ei ole prügi, need on ressurss"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1005252/jaatmed-ei-ole-prugi-need-on-ressurss" class="sth-list--title styled-link__type-1">Jäätmed ei ole prügi, need on ressurss</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007610/kodukokad-kiidavad-olivia-rapsioli-uus-kork-teeb-kasutamise-hoopis-lihtsamaks" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/24/izr4233c.uhc.jpg" alt="Kodukokad kiidavad: Olivia rapsiõli uus kork teeb kasutamise hoopis lihtsamaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007610/kodukokad-kiidavad-olivia-rapsioli-uus-kork-teeb-kasutamise-hoopis-lihtsamaks" class="sth-list--title styled-link__type-1">Kodukokad kiidavad: Olivia rapsiõli uus kork teeb kasutamise hoopis lihtsamaks!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/Linnaleht/333145673388" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.liigume.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js"></script><script src="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" async=""></script><script src="/_next/static/chunks/commons.548a62840bdb0fc01651.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>